DoDeal.fr, comparateur de prix

TP Link TD W8961N Routeur sans fil modem ADSL commutateur 4 ports 2 4 Ghz

TP-Link
2 offres
2 marchands
TP Link TD W8961N Routeur sans fil modem ADSL commutateur 4 ports 2 4 Ghz - vue 1
TP Link TD W8961N Routeur sans fil modem ADSL commutateur 4 ports 2 4 Ghz - vue 2
1/2
Neufà partir de
32,90 €

Couleur

Description

TP-Link TD-W8961N. Bande Wi-Fi: Monobande (2,4 GHz), Norme Wi-Fi: Wi-Fi 4 (802.11n), Débit de transfert des données WLAN (max): 100 Mbit/s. Type d'interface LAN Ethernet: Fast Ethernet, LAN Ethernet : taux de transfert des données: 10,100 Mbit/s, Technologie de cablâge: 10/100Base-T(X). Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Protocoles réseau pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Type de produit: Routeur, Couleur du produit: Gris, Blanc

Comparer les prix chez les marchands

Mis à jour le 15/11/2026 à 11:05
2 offres

Les prix affichés sont susceptibles d'avoir été modifiés par les marchands. Nous mettons tout en œuvre pour vous fournir des informations à jour, mais nous ne pouvons garantir que les prix indiqués soient toujours exacts au moment de votre consultation. Veuillez vérifier les prix directement sur le site du marchand avant de finaliser votre achat.

Meilleurs prix par marchand

Neuf — livraison incluse

Galaxus36,80 €
Monsieurplus44,99 €

Détails du produit

TP-Link TD-W8961N. Bande Wi-Fi: Monobande (2,4 GHz), Norme Wi-Fi: Wi-Fi 4 (802.11n), Débit de transfert des données WLAN (max): 100 Mbit/s. Type d'interface LAN Ethernet: Fast Ethernet, LAN Ethernet : taux de transfert des données: 10,100 Mbit/s, Technologie de cablâge: 10/100Base-T(X). Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Protocoles réseau pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Type de produit: Routeur, Couleur du produit: Gris, Blanc

Produits similaires

Découvrez d'autres produits qui pourraient vous intéresser