DoDeal.fr, comparateur de prix

TP-Link TD-W8961N routeur sans fil Fast Ethernet Monobande (2,4 GHz) Gris, Blanc - Neuf

Tplink
Pixmania
EAN 6935364061166
Image 1Image 2Image 3
Neuf
44,99 €
Livraison gratuite
Acheter sur PixmaniaLogo Pixmania

Couleur

Blanc

Description

TP-Link TD-W8961N. Bande Wi-Fi: Monobande (2,4 GHz), Norme Wi-Fi: Wi-Fi 4 (802.11n), Débit de transfert des données WLAN (max): 100 Mbit/s. Type d'interface LAN Ethernet: Fast Ethernet, LAN Ethernet : taux de transfert des données: 10,100 Mbit/s, Technologie de cablâge: 10/100Base-T(X). Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Protocoles réseau pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Type de produit: Routeur, Couleur du produit: Gris, Blanc

Description du produit

  • TP-Link TD-W8961N. Bande Wi-Fi: Monobande (2,4 GHz), Norme Wi-Fi: Wi-Fi 4 (802.11n), Débit de transfert des données WLAN (max): 100 Mbit/s. Type d'interface LAN Ethernet: Fast Ethernet, LAN Ethernet : taux de transfert des données: 10,100 Mbit/s, Technologie de cablâge: 10/100Base-T(X). Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Protocoles réseau pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Type de produit: Routeur, Couleur du produit: Gris, Blanc

Le mot de la rédaction

DoDeal vous propose le produit TP-Link TD-W8961N routeur sans fil Fast Ethernet Monobande (2,4 GHz) Gris, Blanc - Neuf de la marque Tplink, coloris Blanc, vendu par le marchand Pixmania en état neuf.

Retrouvez tous nos produits de la catégorie Adaptateurs réseau pour comparer les alternatives disponibles.

Dernière mise à jour : 16 oct. 2026, 14:26.

Notre analyse du prix

Le tarif sur Pixmania est de 44,99 €. Le tarif est susceptible d'avoir évolué entre temps.

Livraison

La livraison est gratuite pour cette offre chez Pixmania.

Pour acheter chez Pixmania, cliquez sur le bouton "Acheter sur Pixmania".

* Le prix indiqué est susceptible d'avoir augmenté depuis la dernière mise à jour.

* Le prix actuel du produit tel qu'indiqué sur le site du vendeur au moment de l'achat prévaut.

Produits similaires

Découvrez d'autres produits qui pourraient vous intéresser