DoDeal.fr, comparateur de prix

TP-Link VR1200v Routeur connecté Noir - Excellent état

Tplink
Pixmania
EAN 6935364083632
Image 1Image 2Image 3
Occasion
106,73 €
Livraison gratuite
Acheter sur PixmaniaLogo Pixmania

Taille

802.11 g

Couleur

Noir

Description

TP-Link VR1200v. Standards réseau: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Technologie de cablâge: 10/100Base-T(X), LAN Ethernet : taux de transfert des données: 10,100,1000 Mbit/s. Protocoles pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Support de VPN: PPTP, IPSec. Certificats de conformité: RoHS. Câbles inclus: LAN (RJ-45)

Comparer les prix chez les marchands

3 offres
  • TP-Link Archer VR1200v Modem Router VDSL , FTTC , FTTS , ADSL up to 100Mbps, Wi-Fi AC1200 Dual Band, 5 Gigabit Ports, USB 2.0, Fixed Telephony and VoIP
    86,28 €
    Gratuite
    NeufNoir · Dual-Band
    KLIKITALIA
    VoirMeilleur prix
  • TP-Link VR1200v Routeur connecté Noir - Neuf
    88,16 €
    Gratuite
    NeufNoir · 802.11 g
    Pixmania
  • TP-Link VR1200v Routeur connecté Noir - Excellent état
    106,73 €
    Gratuite
    OccasionNoir · 802.11 g
    Pixmania

Les prix affichés sont susceptibles d'avoir été modifiés par les marchands. Nous mettons tout en œuvre pour vous fournir des informations à jour, mais nous ne pouvons garantir que les prix indiqués soient toujours exacts au moment de votre consultation. Veuillez vérifier les prix directement sur le site du marchand avant de finaliser votre achat.

Description du produit

  • TP-Link VR1200v. Standards réseau: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Technologie de cablâge: 10/100Base-T(X), LAN Ethernet : taux de transfert des données: 10,100,1000 Mbit/s. Protocoles pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Support de VPN: PPTP, IPSec. Certificats de conformité: RoHS. Câbles inclus: LAN (RJ-45)

Le mot de la rédaction

DoDeal vous propose le produit TP-Link VR1200v Routeur connecté Noir - Excellent état de la marque Tplink, coloris Noir, taille 802.11 g, vendu par le marchand Pixmania en état reconditionné.

Retrouvez tous nos produits de la catégorie Adaptateurs réseau pour comparer les alternatives disponibles.

Dernière mise à jour : 16 oct. 2026, 08:17.

Notre analyse du prix

Nous avons repéré 5 offres pour ce produit, avec des prix allant de 86,28 € à 147,72 €. À 106,73 €, cette offre est moins chère que la plupart des offres que nous avons repérées, et vous fait économiser jusqu'à 40,99 € par rapport à la plus chère.

Le tarif sur Pixmania est de 106,73 €. Le tarif est susceptible d'avoir évolué entre temps.

Où acheter au meilleur prix

Ce produit est également disponible chez Amazon et Pixmania. Comparez les prix ci-dessus pour trouver la meilleure offre.

Ce produit fait partie de la gamme TP Link VR1200v Routeur connecté Neuf qui regroupe 5 offres chez 2 marchands, à partir de 86,28 €.

Vous pouvez retrouver ce produit dans 2 coloris différents : Argent, Noir.

Voir aussi le produit TP-Link Archer VR600 routeur sans fil Gigabit Ethernet Bi-bande (2,4 GHz / 5 GHz) Noir, Argent - Neuf en coloris Argent.

Il est disponible en 2 tailles : 802.11 g, Dual-Band.

Consultez toutes les offres disponibles pour TP Link VR1200v Routeur connecté Neuf afin de comparer les prix, coloris et tailles chez l'ensemble des marchands partenaires.

Livraison

La livraison est gratuite pour cette offre chez Pixmania.

Pour acheter chez Pixmania, cliquez sur le bouton "Acheter sur Pixmania".

* Le prix indiqué est susceptible d'avoir augmenté depuis la dernière mise à jour.

* Le prix actuel du produit tel qu'indiqué sur le site du vendeur au moment de l'achat prévaut.

Produits similaires

Découvrez d'autres produits qui pourraient vous intéresser