DoDeal.fr, comparateur de prix

Yealink SIP T42U téléphone fixe Gris LCD Wifi - Neuf

Yealink
Pixmania
EAN 0841885102966
Image 1
Neuf
159,16 €
Livraison gratuite
Acheter sur PixmaniaLogo Pixmania

Couleur

Gris

Description

Yealink SIP T42U. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 6,86 cm (2.7 ), Résolution de l'écran: 192 x 68 pixels. Type d'interface LAN Ethernet: Gigabit Ethernet, Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consommation électrique typique: 2,2 W

Description du produit

  • Yealink SIP T42U. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 6,86 cm (2.7 ), Résolution de l'écran: 192 x 68 pixels. Type d'interface LAN Ethernet: Gigabit Ethernet, Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consommation électrique typique: 2,2 W

Le mot de la rédaction

DoDeal vous propose le produit Yealink SIP T42U téléphone fixe Gris LCD Wifi - Neuf de la marque Yealink, coloris Gris, vendu par le marchand Pixmania en état neuf.

Retrouvez tous nos produits de la catégorie Téléphonie fixe pour comparer les alternatives disponibles.

Dernière mise à jour : 30 sept. 2026, 08:26.

Notre analyse du prix

Nous avons repéré 5 offres pour ce produit, avec des prix allant de 133,50 € à 159,98 €. À 159,16 €, cette offre n'est pas la moins chère du moment : ce produit existe dès 133,50 € chez un autre marchand. Pensez à comparer les offres listées plus haut avant d'acheter.

Le tarif sur Pixmania est de 159,16 €. Le tarif est susceptible d'avoir évolué entre temps.

Où acheter au meilleur prix

Ce produit fait partie de la gamme Téléphone IP Yealink SIP-T46U – 16 Comptes SIP, Écran LCD 4.3" qui regroupe 5 offres chez 4 marchands, à partir de 133,50 €.

Consultez toutes les offres disponibles pour Téléphone IP Yealink SIP-T46U – 16 Comptes SIP, Écran LCD 4.3" afin de comparer les prix, coloris et tailles chez l'ensemble des marchands partenaires.

Livraison

La livraison est gratuite pour cette offre chez Pixmania.

Pour acheter chez Pixmania, cliquez sur le bouton "Acheter sur Pixmania".

* Le prix indiqué est susceptible d'avoir augmenté depuis la dernière mise à jour.

* Le prix actuel du produit tel qu'indiqué sur le site du vendeur au moment de l'achat prévaut.

Produits similaires

Découvrez d'autres produits qui pourraient vous intéresser